UAP disconnected

UniFi Scalable WiFi based hardware and Controller software

UAP disconnected

Messaggiodi Ziobill 84 » 4 luglio 2018, 13:43

Ciao a tutti, vi riporto questo "problema" che ho riscontrato...
praticamente nel mio impianto ho collegato il mio pc via ethernet alla lan ed ho avviato il controller, tempo necessario che comunichi con gli Ap e 2 di questi mi risultavano disconnected :mha: vado vicino ad uno degli Ap disconnected con il cellulare e noto che il led verde era fisso(come se funzionasse correttamente) ma il segnale wifi non c'era. Tolto e ridato tensione ed e' ripartito...possibili cause?
:surprice:

Grazie mille
Ziobill 84
Beginner
 
Messaggi: 28
Iscritto il: 8 febbraio 2018, 14:01

Re: UAP disconnected

Messaggiodi thema3x » 4 luglio 2018, 14:59

Ciao,

potrebbero non pingare il gateway: nel controller - se non hai nulla in wireless uplink - puoi provare a disabilitare il gateway monitoring.

Ciao

TheMa3x
Avatar utente
thema3x
Broadband Boss
 
Messaggi: 7013
Iscritto il: 26 marzo 2011, 2:19
Località: Tradate - Varese - Lombardia - Nord Italia

Re: UAP disconnected

Messaggiodi Ziobill 84 » 4 luglio 2018, 15:36

thema3x ha scritto:Ciao,

potrebbero non pingare il gateway: nel controller - se non hai nulla in wireless uplink - puoi provare a disabilitare il gateway monitoring.

Ciao

TheMa3x


Ora subentra l'ignoranza.... :uhmm: quando scrivi: "se non hai nulla in wireless uplink" si intende Ap configurati come ripetitori wireless? Io ho tutti gli Ap collegati via cavo ethernet.
Ziobill 84
Beginner
 
Messaggi: 28
Iscritto il: 8 febbraio 2018, 14:01

Re: UAP disconnected

Messaggiodi thema3x » 10 luglio 2018, 12:57

Ciao,

esatto ! ("si intende Ap configurati come ripetitori wireless")

TheMa3x
Avatar utente
thema3x
Broadband Boss
 
Messaggi: 7013
Iscritto il: 26 marzo 2011, 2:19
Località: Tradate - Varese - Lombardia - Nord Italia

Re: UAP disconnected

Messaggiodi Ziobill 84 » 10 luglio 2018, 13:30

thema3x ha scritto:Ciao,

esatto ! ("si intende Ap configurati come ripetitori wireless")

TheMa3x


Ok, allora appena risco provo a disabilitare quell'opzione e staro' a vedere! Grazie mille :okok:
Ziobill 84
Beginner
 
Messaggi: 28
Iscritto il: 8 febbraio 2018, 14:01

Re: UAP disconnected

Messaggiodi thema3x » 10 luglio 2018, 13:59

:emo_pic_18:

TheMa3x
Avatar utente
thema3x
Broadband Boss
 
Messaggi: 7013
Iscritto il: 26 marzo 2011, 2:19
Località: Tradate - Varese - Lombardia - Nord Italia

Re: UAP disconnected

Messaggiodi Ziobill 84 » 8 gennaio 2019, 15:06

thema3x ha scritto::emo_pic_18:

TheMa3x


... :ninja: ...
Ciao Ma3x,
son mi son ricollegato al mio impianto tramite controller ma purtroppo 2 AP sono disconnected; togliendo tensione e ridata son ripartiti. Penso di aver effettuato quella modifica da te sopra suggerita (ti allego la foto)
http://it.tinypic.com/r/11uivz9/9
in caso l'abbia fatta correttamente mi domando:

Puo' dipendere dalla grimpatura fallata del cavo?
L' AP per qualche arcaico motivo e' venuto configurato male? Forse un reset dal pulsantino e riconfigurarlo risolvo? :mha:
Gli AP sono impostati tutti con IP statico, se li metto in DHCP?

Grazie mille capo e...buon Anno :) :love1:
Ziobill 84
Beginner
 
Messaggi: 28
Iscritto il: 8 febbraio 2018, 14:01

Re: UAP disconnected

Messaggiodi thema3x » 9 gennaio 2019, 20:29

Ciao,

può andare bene, cosi a prima vista.

Puo' dipendere dalla grimpatura fallata del cavo?

--> SI, devono essere fatti bene i connettori ... :mha:

L' AP per qualche arcaico motivo e' venuto configurato male?

--> Può essere ...

Forse un reset dal pulsantino e riconfigurarlo risolvo? :mha:

--> DA PROVARE, male non può fare

Gli AP sono impostati tutti con IP statico, se li metto in DHCP?

-->A regola non cambia nulla, a meno che ci siano conflitti di IP con altri devices ... da provare cmq

Ciao

TheMa3x
Avatar utente
thema3x
Broadband Boss
 
Messaggi: 7013
Iscritto il: 26 marzo 2011, 2:19
Località: Tradate - Varese - Lombardia - Nord Italia

Re: UAP disconnected

Messaggiodi Ziobill 84 » 10 gennaio 2019, 20:31

thema3x ha scritto:Ciao,

può andare bene, cosi a prima vista.

Puo' dipendere dalla grimpatura fallata del cavo?

--> SI, devono essere fatti bene i connettori ... :mha:

L' AP per qualche arcaico motivo e' venuto configurato male?

--> Può essere ...

Forse un reset dal pulsantino e riconfigurarlo risolvo? :mha:

--> DA PROVARE, male non può fare

Gli AP sono impostati tutti con IP statico, se li metto in DHCP?

-->A regola non cambia nulla, a meno che ci siano conflitti di IP con altri devices ... da provare cmq

Ciao

TheMa3x


Grazie mille, provero' passo passo e andro' x esclusioni; a me una volta e' capitato di collegare una play station al router...cavo pinzato e provato con lo strumentino ed i pin combinavan tutti...collego la ps non andava in lan :oo: quel cavo l'ho pinzato 4-5volte ma non partiva....ho fatto un'altra bratella pinzata ed e' partita! Mah...
Ziobill 84
Beginner
 
Messaggi: 28
Iscritto il: 8 febbraio 2018, 14:01

Re: UAP disconnected

Messaggiodi thema3x » 10 gennaio 2019, 22:26

Ciao,

qualità del cavo bassa, qualità dei connettori bassa, pinza difettosa, crimpatura "nata" male ... anche fare un cavo spesso non è cosa da poco :fifi:

Ciao

TheMa3x
Avatar utente
thema3x
Broadband Boss
 
Messaggi: 7013
Iscritto il: 26 marzo 2011, 2:19
Località: Tradate - Varese - Lombardia - Nord Italia


Torna a UniFi

Chi c’è in linea

Visitano il forum: Google [Bot]