Airgrid M5 hp

Primi passi con i prodotti UBNT (Ubiquti Networks)

Airgrid M5 hp

Messaggiodi piterpan » 9 febbraio 2020, 18:17

Buonasera, su questa antenna mi succede quanto segue:
ha perso la configurazione come client, impostandosi con i dati di fabbrica compreso l'indirizzo per raggiungerla. ho rifatto di nuovo la configurazione assegnandole l' ip statico diverso da quello di default, collegandola alla re wifi dell'antenna che trasmette il segnale. ha funzionato per una settimana, è si è ripresentato lo stesso problema. secondo voi cosa puo' essere?
L'antenna come da titolo è AirGrid M5 HP versione V5.6.2 (xm).
nella pagina per l'aggiornamento firmware mi dice
versione firmware XW.V5.6.2 numero di costruzione 27929.
saluti
piterpan
User
 
Messaggi: 10
Iscritto il: 6 marzo 2012, 0:08

Re: Airgrid M5 hp

Messaggiodi piterpan » 12 febbraio 2020, 12:54

buongiorno, non mi puo' aiutare nessuno
piterpan
User
 
Messaggi: 10
Iscritto il: 6 marzo 2012, 0:08

Re: Airgrid M5 hp

Messaggiodi Fen1988 » 22 febbraio 2020, 18:41

Ciao !

Prova a rifare il plug del cavo LAN. ( occhio allo schema usato ! )

Alcune volte si crea un falso contatto, causando un reset ai dati fabbrica dell'antenna usando la funzione remota dall'alimentatore.

Praticamente è come se premi il tasto reset sul tuo alimentatore.

Facci sapere !

Buon weekend ! :okok:

PS. Se possibile metti in plug nuovo in entrambi i punti. :eheh:
Fen1988
Beginner
 
Messaggi: 50
Iscritto il: 29 aprile 2015, 9:28


Torna a Iniziare con UBNT - Ubiquiti Networks

Chi c’è in linea

Visitano il forum: Nessuno

cron