Problema P2P Bullet AC, dove sbaglio?

Primi passi con i prodotti UBNT (Ubiquti Networks)

Problema P2P Bullet AC, dove sbaglio?

Messaggiodi el berto » 29 ottobre 2020, 18:31

Buonasera a tutti,
ho cominciato da poco con le Ubiquiti e ho incontrato subito qualche problema.
Ho una coppia di Bullet con AirOS5, configurate in PtP in 5 minuti e subito funzionanti; ho provato a fare la stessa cosa con AirOS8 ma non ho avuto fortuna....

Access point:
modalità wireless: Access Point PtP
modalità di rete: Bridge
IP statico: 192.168.81.2
maschera di rete: 255.255.255.0


Client:
modalità wireless: Station PtP
modalità di rete: Bridge
IP statico: 192.168.81.3
maschera di rete: 255.255.255.0

Per il resto ho lasciato tutto di default, come per l'AirOS5

Il client si connette ma dopo aver fatto l'ssh sull'AP non riesco a pingarlo, né con l'IP, né con il
macping FC:EC:DA:6C:52:30.
Con il tool "discovery" mi vede solo l'access point.

C'è modo di accedere al client da remoto?
Secondo voi ho sbagliato qualcosa nella configurazione?
Per configurare il client ci ho copiato sopra la configurazione dell'Access point cambiando poi sia la modalità wireless che l'indirizzo IP....
Grazie.
el berto
User
 
Messaggi: 6
Iscritto il: 12 dicembre 2019, 19:44

Re: Problema P2P Bullet AC, dove sbaglio?

Messaggiodi el berto » 11 novembre 2020, 17:02

Buonasera a tutti, ancora una volta a sbattere la testa contro il muro....

Bullet AC, firmware aggiornato al 2WA.v8.7.1.

Le impostazioni dell'access-point sono queste:

Access point = ON
Control frequency list = ON
Lista = 5260, 5270
Center frequency = 5270

Poi nella schermata iniziale vedo che lavora con frequenza 5575 MHz, dove sono presenti altre trasmissioni....

Dove sbaglio?
el berto
User
 
Messaggi: 6
Iscritto il: 12 dicembre 2019, 19:44


Torna a Iniziare con UBNT - Ubiquiti Networks

Chi c’è in linea

Visitano il forum: Nessuno