Ptp litebeam ac con qualche problema

Prodotti basatati su AirMax, AirOS V e sulla piattaforma M (MIMO)

Ptp litebeam ac con qualche problema

Messaggiodi TurionOgm » 27 febbraio 2019, 8:50

Ciao a tutti e bentrovati, ho sostituito da qualche mese le mie vecchie airgrid m con le litebeam ac gen 2 per il mio link ptp di 3 km. Per qualche motivo la STA sembra avere disturbi e di conseguenza un delta alto che non mi permette di avere velocità decenti (max 25 mbps). penso sia questo il motivo. A volte il link dopo alcuni riavvii va a pieno regime e ottengo il massimo dalla mia fttc, ovvero 95 mbps. Ho provato vari settaggi ma rimane quasi tutto invariato.
Con le vecchie airgrid m5 non avevo problemi. Nella speranza che qualcuno più esperto di me possa darmi qualche dritta, allego foto dei device. Grazie!!
Allegati
Cattura4.JPG
Cattura3.JPG
Cattura2.JPG
Cattura1.JPG
Cattura.JPG
TurionOgm
Beginner
 
Messaggi: 27
Iscritto il: 1 maggio 2014, 22:20

Re: Ptp litebeam ac con qualche problema

Messaggiodi thema3x » 10 marzo 2019, 9:26

Ciao,

devi ESCLUDERE lato AP tutti i canali INDOOR ( quelli sotto i 5500Mhz ) che lui va - random - a selezionare in automatico alcune volte ( potresti anche settare un canale libero manualmente sopra i 5500Mhz che forse è anche meglio ) perchè:

A - è illegale utilizzare quei canali per trasmissioni in esterno

B - ( che è la causa del tuo problema ) i canali indoor sono abbinati ( per legge ) in automatico ad un limite di potenza inferiore ( 23dBm contro i 30dBm canonici abbinati ai canali outdoor sopra i 5500Mhz ) e quindi sui quei canali le prestazioni risultano essere ridotte in quanto appunto ambo le CPE lavorano con una potenza pari ad 1/5 rispetto a quella normalmente consentita ed utilizzata.

Ciao

TheMa3x
Avatar utente
thema3x
Broadband Boss
 
Messaggi: 7085
Iscritto il: 26 marzo 2011, 2:19
Località: Tradate - Varese - Lombardia - Nord Italia

Re: Ptp litebeam ac con qualche problema

Messaggiodi TurionOgm » 10 marzo 2019, 9:44

Ciao, impostando sopra i 5500 il link non rende per niente e si alza il delta lato sta. fino a 7-8
TurionOgm
Beginner
 
Messaggi: 27
Iscritto il: 1 maggio 2014, 22:20

Re: Ptp litebeam ac con qualche problema

Messaggiodi TurionOgm » 10 marzo 2019, 9:53

non capisco perché
Allegati
Cattura.JPG
TurionOgm
Beginner
 
Messaggi: 27
Iscritto il: 1 maggio 2014, 22:20

Re: Ptp litebeam ac con qualche problema

Messaggiodi thema3x » 14 marzo 2019, 11:28

Ciao,

il link è LOS o ci sono ostacoli nel mezzo della tratta ? Hai provato a ridurre a 40Mhz per verificare se con la banda ridotta cè maggiore rendimento ?

Ciao

TheMa3x
Avatar utente
thema3x
Broadband Boss
 
Messaggi: 7085
Iscritto il: 26 marzo 2011, 2:19
Località: Tradate - Varese - Lombardia - Nord Italia

Re: Ptp litebeam ac con qualche problema

Messaggiodi TurionOgm » 17 marzo 2019, 11:09

Anche impoostato a 40mhz stesso risultato identico. ostacoli nella tratta non dovrebbero esserci, anche se non so se negli ultimi 3 anni sia spuntato qualche albero o altro.
TurionOgm
Beginner
 
Messaggi: 27
Iscritto il: 1 maggio 2014, 22:20

Re: Ptp litebeam ac con qualche problema

Messaggiodi thema3x » 14 aprile 2019, 9:03

Ciao,

potresti fare delle verifiche sull' effettività del LOS, dato che il resto sembrerebbe tutto in ordine.

Ciao

TheMa3x
Avatar utente
thema3x
Broadband Boss
 
Messaggi: 7085
Iscritto il: 26 marzo 2011, 2:19
Località: Tradate - Varese - Lombardia - Nord Italia


Torna a AirMax Products/AirOS V & M Series

Chi c’è in linea

Visitano il forum: Nessuno